Jump to content
X2Community Forums

Search the Community

Showing results for tags 'headers'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Information
    • Announcements
  • Support
    • Community Support
    • Installation Help
    • Feature Requests
    • Bug Reports
    • X2CRM Premium Support
  • Discussion
    • General Discussion
    • Development
    • X2 Webcasts
    • Web Lead Capture
    • Sales Force Automation
    • Customer Service
    • Marketing
    • Administration
    • Products & Quotes
  • International
    • Internationalization (I18N)
    • Language Packs
    • Deutsche
    • Portuguese
    • Francais
    • Russian
    • Espa├▒ol
    • Chinese

Categories

  • X2Engine Source
  • Internationalization (I18N) Packs

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Hello Team, I'm new here - facing a strange problem, after my upgrade to v8.0, when ever im importing data from old x2 crm, the items get misaligned with the header bar, but if i manually create them, its not becoming an issue, i cant figure out whats wrong with the import process. please help me.
  2. My Web lead form is on a different server than the CRM. The information in Public Info Settings isn't useful for what I need. What I do need is to be able to set the Access-Control-Allow-Origin header from the CRM so the frontend can access the information in the iframe.
×
×
  • Create New...